请下载如下东东,并按此排列顺序安装。 前四个依赖关系的安装步骤均为 ./configure make make install libgpg-error-0.7.tar.gz libgcrypt-1.2.2.tar.gz libtasn1-0.2.13.tar.gz ftp://ftp.gnupg.org/gcrypt/alpha/gnutls/gnutls-1.2.8.tar.bz2 http

请下载如下东东,并按此排列顺序。
前四个依赖关系的步骤均为
./configure
make
make install





gaim的步骤为
./configure
make
make check
make install
make clean
make distclean
========================================================================
一切ok,用吧。